Club del Stratus

   Una Division de Chrysler Club Argentina




 

Ayuda Stratus Aut. Mod 97 se apaga y tarda en arrancar

Utiliza este Subforo para conseguir ayuda sobre problemas eléctricos
jimmkail
Principiante
 
Registrado: Mié, 11 May 2011

Ayuda Stratus Aut. Mod 97 se apaga y tarda en arrancar

Notapor jimmkail » Mié, 11 May 2011, 22:27

Buentas tardes amigos me encontre este foro y me decidi a entrar para ver si alguien me puede ayudar y si alguien le a pasado algo igual para que me ayude a resolver el problema.

El problema en si es el siguiente, el auto de repente me falla andando y digo de repente por que a veces anda bien y aveces en un momento a otro se apaga y despues tengo que esperar como media hora para volverlo a arrancar sin ningun problema, si da marcha pero no arranca como si no tuviera chispa, pero lo mas raro es que cuando pasa eso falla todo lo electrico, no me deja subir vidrios no funcionan direccionales ni los limpiadores, nada y me doy cuaenta que va a funcionar cuando vuleven a funcionar los vidrios electricos..

otro problema es que aqui en mi pueblo nadie tiene escanner para saber si saca codigos, alguien que me ayude

o alguna sugerencia gracias..

Avatar de Usuario
JAIME
Usuario Standard
 
Edad: 24
Registrado: Dom, 29 Ago 2010
Ubicación: HGO. DEL PARRAL CHIHUAHUA

Re: Ayuda Stratus Aut. Mod 97 se apaga y tarda en arrancar

Notapor JAIME » Jue, 12 May 2011, 02:38

que tal un saludo te comento que a mi pe paso exactamente lo mismo solo daba marcha pero no enciendia y todo el sistema elecrtico no funcionaba valla con decirte que ni las luces de cortesia dentro del auto nada pareciera que no tubiera bateria pero lo que hice fue que lave los conectores de la bateria pues estaban un poco sulfatados y los volvi a conectar y hasta ahorita no me ha vuelto a hacer la falla tal vez tengas suerte y realizando lo que hice yo funcione
JIMMY.

jimmkail
Principiante
 
Registrado: Mié, 11 May 2011

Re: Ayuda Stratus Aut. Mod 97 se apaga y tarda en arrancar

Notapor jimmkail » Vie, 13 May 2011, 03:39

gracias por la respuesta y por la ayuda, y mañana voy a checar eso que me dices y ojala sea eso, pero la verdad lo dudo pues en ese momento que me falla el carro, si funcionan las luces pero lo del interior del carro no


Volver a Electricidad



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro