Club del Stratus

   Una Division de Chrysler Club Argentina




 

El tablero falla!!!

Soluciona aqui los problemas con tu Caja Automática
Pedrin2803
Principiante
 
Edad: 26
Registrado: Lun, 04 Oct 2010
Ubicación: Pachuca, Hidalgo, Mexico

El tablero falla!!!

Notapor Pedrin2803 » Sab, 30 Oct 2010, 00:25

Hola a todos!!! Tengo un stratus 2001 Se automatico, y tengo el siguiente problema: El tablero no coincide con la posicion de la palanca. Al encender el carro, la palanca esta ubicada en la P, pero el trablero marca la R, cuando lo pongo en D, el tablero marca P. Cuando pongo la palanca en 3 o en L, el tablero marca N, a veces D o a veces no marca nada, el problema es que no entran esas velocidades, por lo tanto las subidas son muy lentas, como si solo las subiera en D, aparte siento que le falta potencia al auto.

Al ir en la calle me he fijado e inicia en primera y hace sus 4 cambios respectivos, asi que el unico problema es que no entra 3 ni L, no puedo frenar con motor ni subir rapido en alguna pendiente.

Pienso que podria ser algun fallo electrico, tal vez cambiar un solenoide, la verdad no se, ustedes son los expertos.

Ayuda!!!

Avatar de Usuario
gerchus10
Moderador
 
Edad: 40
Registrado: Mar, 12 May 2009
Ubicación: Villa Devoto . Capital

Re: El tablero falla!!!

Notapor gerchus10 » Sab, 30 Oct 2010, 09:24

Me parece que tiene que ver con el sensor de posición de palanca.
Es probable que te pase como a mi.
Como no funciona correctamente un sensor la caja queda en 2da marcha como protección.
<GERCHUS10>
PT Cruiser Touring 2010 ATX

Avatar de Usuario
Cage
Moderador
 
Edad: 47
Registrado: Mar, 13 Oct 2009
Ubicación: Ciudad de Buenos Aires

Re: El tablero falla!!!

Notapor Cage » Sab, 30 Oct 2010, 10:17

Como dice Gerchus, deberias ver el estado del sensor de posicion y/o la regulacion de la posicion del cable.
Saludos
Cage

Pedrin2803
Principiante
 
Edad: 26
Registrado: Lun, 04 Oct 2010
Ubicación: Pachuca, Hidalgo, Mexico

Re: El tablero falla!!!

Notapor Pedrin2803 » Sab, 30 Oct 2010, 20:56

Entonces digamos que la falla se encuentra en el sensor de posición de la palanca, ustedes creen que corrija también el problema de que no puedo frenar con motor? Saludos y gracias por sus respuestas !!


Volver a Cajas Automáticas



¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot]

cron