Club del Stratus

   Una Division de Chrysler Club Argentina




 

Extraño problema de temperatura

Utiliza este Subforo para tus consultas mecánicas
Langdom
Principiante
 
Registrado: Mar, 16 Mar 2010

Extraño problema de temperatura

Notapor Langdom » Jue, 02 Sep 2010, 18:19

Tengo un Stratus 97 V6.

Hace un tiempo empezo a volcar agua caliente rebalsando el vaso recuperador, sin que la aguja se haya pasado de la mitad que es donde siempre funciona.

Lo hacia esporadicamente asi que compre una tapa "de radiador" nueva original y limpie y lije cuidadosamente donde asienta la goma en el escalon interior del tubo.

La falla continua solo que ahora ni siquiera llega la temperatura a la mitad cuando tira el agua y los electros no arrancan ni siquiera en baja velocidad. Pese a eso las mangueras se ponen por demas de duras.

He pensado que puede ser el sensor de temperaura de agua. En el Haynes indica el valor de resistencia que debe tener a dos temperaturas diferentes pero aun no lo probe.

Me baso en que el motor tiene solo un sensor de temperatura para todo: instrumento, electros, inyeccion y creo que puede estar indicandole al sistema una temperatura menor que la que tiene realmente el agua.

Despues de haber leido otro thread que le tiraba el agua me quedo la duda de una burbuja de aire ya que si bien lo completo con el motor parado y frio y lo purgo apretando las mangueras puede que no salga todo el aire del sistema, pero creo que seria una casualidad muy grande que justo se haga la burbuja encima del sensor, a menos que salga por el orificio del termostato.

Que piensan ?

Avatar de Usuario
Cage
Moderador
 
Edad: 47
Registrado: Mar, 13 Oct 2009
Ubicación: Ciudad de Buenos Aires

Re: Extraño problema de temperatura

Notapor Cage » Jue, 02 Sep 2010, 22:05

hola Langdom,
cuando hay aire en el circuito se produce un burbujeo en el vaso recuperador, pero el nivel del mismo no sube. Ademas la tapa de la garganta libera presion a los 16 bares, por lo que las mangueras no deberian ponerse duras por temperatura.
Tu problema tiene toda la pinta de que se esté pasando compresion al circuito de refrigerante, probablemente por alguna de las juntas de tapa de cilindros dañada. Para confirmarlo tendrias que poner el motor en marcha en frio sin la tapa de la garganta. Con el motor regulando, el agua casi ni se mueve hasta que abre el termostato. Luego de abierto hay apenas un leve movimiento y si aceleras por ejemplo a 2500 RPM, el nivel en la garganta baja y se ve circulacion de agua en el fondo. Ahora si se esta pasando compresion, luego de que abra el termostato y el agua empieza a circular, al acelerar a 2500 rpm seguramente va a empezar a escupir agua por la garganta (todavia sin la tapa).
El sensor de temperatura de refrigerante es uno solo y es el que esta junto a la garganta.
Mantenenos al tanto de lo que encuentres.

Saludos.
Cage

German57
Usuario Vitalicio
 
Edad: 40
Registrado: Jue, 13 Nov 2008
Ubicación: Ciudad de Córdoba

Re: Extraño problema de temperatura

Notapor German57 » Vie, 03 Sep 2010, 10:41

Hola Langdom, como bien dice Cage, lo mas probable por lo que describís es que tengas una de las juntas de tapa de cilindro dañada.
El nivel del agua-refigerante se mantiene o tenés que agregarle seguido?? Porque generalmente cuando tenés junta quemada o dañada se te baja el nivel de agua y es común también observar gotitas de aceite en el mismo...si te está pasando esto mas lo que dice Cage ponele la firma que es junta.

Langdom
Principiante
 
Registrado: Mar, 16 Mar 2010

Re: Extraño problema de temperatura

Notapor Langdom » Dom, 05 Sep 2010, 20:44

Ya probe el sensor de temperatura del refrigerante. Lo saque y le medi la resistencia a diferentes temperaturas y coincide con el Haynes.

Hice la prueba de mantenerlo en marcha sin la tapa de presion y una vez abierto el termostato hace alguna que otra burbujita de vez en cuando. Si lo acelero levanta el nivel de agua y la rebalsa.

Lo que me llamo la atencion es que desde que hace esta falla cada vez que saco la tapa de presion esta sucia pero muy sucia. Con grandes acumulaciones de mugre que nunca habia tenido.

No viendo otra opcion posible voy a tener que cambiar las juntas de las tapas con todo lo que ello conlleva (correa de distribucion, etc.) o vender el auto a dos mangos y comprar otro.

Avatar de Usuario
Cage
Moderador
 
Edad: 47
Registrado: Mar, 13 Oct 2009
Ubicación: Ciudad de Buenos Aires

Re: Extraño problema de temperatura

Notapor Cage » Dom, 05 Sep 2010, 21:05

La mugre en el refrigerante podria ser de la misma combustión (si fuera que está pasando combustión al refrigerante).
Cage

German57
Usuario Vitalicio
 
Edad: 40
Registrado: Jue, 13 Nov 2008
Ubicación: Ciudad de Córdoba

Re: Extraño problema de temperatura

Notapor German57 » Lun, 06 Sep 2010, 07:57

Ya no cabe dudas Langdom, tenés alguna de las juntas dañadas, pero no te desanimés, si la correa se la cambiaste hace poco no es necesario comprar una nueva y el juego de juntas es barato, tenés algún mecánico de confianza???
El Kit mas el envío no pasa de 100 dólares:

http://cgi.ebay.com/ebaymotors/95-01-2- ... ccessories

Langdom
Principiante
 
Registrado: Mar, 16 Mar 2010

Re: Extraño problema de temperatura

Notapor Langdom » Lun, 06 Sep 2010, 08:17

Si. A una cuadra de mi casa. Tambien, aparte del Haynes, tengo el manual del motor con las instrucciones paso a paso en castellano. Lo que tengo que averiguar es cuanto cuesta el kit aca porque no tengo como comprar en e-bay.
Voy a preguntar en la agencia esta semana para saber si vale la pena.

La correa tiene 40.000 km. Se la cambio el service oficial, junto con la bomba de agua (que ahora debe estar re tapada de mugre), los tensores, etc.
No me animo a desarmar el motor y volver a ponerle la misma correa (ni dejarle la misma bomba de agua), por eso quiero averiguar cuanto me sale todo el chiste para saber si lo reparo o lo vendo aunque el resto del auto este impecable.
Ya de bomba sola hay $ 2400 y le llevo gastado al auto unos $ 15.000 en las unicas tres veces que fue al taller. Considerando que lo pague $ 20.000 creo que ya no vale la pena seguirle poniendo plata encima y es hora de ver si consigo otro Stratus o si lamentablemente tenga que cambiar de marca.

Avatar de Usuario
Cage
Moderador
 
Edad: 47
Registrado: Mar, 13 Oct 2009
Ubicación: Ciudad de Buenos Aires

Re: Extraño problema de temperatura

Notapor Cage » Lun, 06 Sep 2010, 09:29

De donde sos?
Correa, bomba y juntas deberian estar en el orden de los $1500~$2000. Cualquier cosa contactame por PM.
Cage

German57
Usuario Vitalicio
 
Edad: 40
Registrado: Jue, 13 Nov 2008
Ubicación: Ciudad de Córdoba

Re: Extraño problema de temperatura

Notapor German57 » Lun, 06 Sep 2010, 13:32

En Cba también la bomba sola la venden a 2400$ pero ni loco pago eso, en ebay yo compré el Kit de cambio de Correa de Distribución que viene con Bomba de Agua incluída y lo pagué 124 Dólares (con envió mas lo que me cobró Aduana terminé pagando 800$ TODO), inclusive ahora está mas barato aún, si tiene 40M Kms y si la correa que le pusiste es Japonesa dura aproximadamente 160M Kms o sea que no deberías porque cambiarla es un despropósito, la bomba igual las dos cosas excepto por alguna falla imprevista están diseñadas para durar 100M Millas en teoría.
Por supuesto que estoy hablando de repuestos que NO son Mopar, el Kit que compré la Correa es japonesa, igual que la original de fábrica Mitsubishi "made in japan", la Bomba del Kit es GMB una fábrica yanquee que hacen todo tipo de bombas y son excelentes también, no te olvides que el motor es Mitsubishi y está en varios autos que no son Chrysler como el Mitsubishi Galant hay repuestos a patadas en USA, para ellos son autos rebaratos que no valen nada, de ahí que los repuestos son baratos también no significando que sean de mala calidad.

Langdom
Principiante
 
Registrado: Mar, 16 Mar 2010

Re: Extraño problema de temperatura

Notapor Langdom » Lun, 06 Sep 2010, 19:37

Cage escribió:De donde sos?
Correa, bomba y juntas deberian estar en el orden de los $1500~$2000. Cualquier cosa contactame por PM.


Cerquita de Rosario.

Cuando le cambie la correa, bomba, tensores, poli-v, bujias y pastillas y discos de freno, le puse todo Mopar y me costo $ 10.000 con mano de obra y todo en el service oficial. No me molesto porque habia pagado $ 20.000 el auto y despues nunca tuvo problemas.

Quizas le cambie las juntas y la bomba con repuestos no legitimos y lo venda. No quiero renegar despues.

Si me decido a hacerlo te comento por PM.

Gracias.

Siguiente

Volver a Mecanica



¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro

cron